『WP Super Cache』『W3 Total Cache』で緊急度の高いセキュリティ脆弱性が確認されたようですね。

  • WP Super Cache 1.3未満
  • W3 Total Cache 0.9.2.9未満

が問題なようです。

私は使用してないので問題ないですが、当てはまる人は最新版にアップグレードしましょう。